Results 1 to 2 of 2

Thread: Script conflict ??

  1. #1
    jriley
    Guest

    Default Script conflict ??

    I was reviewing the included software with my domain hosting. I found under Fantastico there is a Pro Edition Sitebuilder from Soholaunch.

    I like their product offering and would like to try it. It seems, though, that when I try to install this from cpanel, I get an error message saying that I cannot install more than one script.

    Are they talking about the 4goodhosting's sitebuilder pages that are on my server?

    If so, will a back-up then delete through legacy filemanager do the trick? (I say back up first so I may go back to my original configuration from 4GH Sitebuilder on my web pages - using restore of home directory)



  2. #2
    imported_admin
    Guest

    Default

    Hi Jack,

    Actually you must have the issue of db. Because that sitebuilder must need a DB. And your mysql db quota would be over. You can upgrade your package to get more dbs. Or post the complete error. 4Goodhosting's Sitebuilder has no conflict with Soholaunch sitebuilder as it is separate from cpanel.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •